Le pilote Linux n‘est pas chargé. Mettre à niveau le package du pilote. Passer la navigation

Le pilote
Linux
n‘est pas chargé. Mettre à niveau le package du pilote.

Cause

Le pilote
CylancePROTECT Desktop
du terminal n‘est pas compatible avec le kernel
Linux
.

Solution

Mettez à jour le pilote
Linux
en fonction de l‘un des scénarios suivants :
Élément
Description
Le terminal exécute la version 3.1 de l‘agent ou une version ultérieure.
Effectuez l‘une des opérations suivantes :
Le terminal exécute l‘agent 2.1.1590 ou une version ultérieure (jusqu‘à 3.0)