Afficher les vulnérabilités du SE mobile Passer la navigation

Afficher les vulnérabilités du SE mobile

Vous pouvez utiliser la console de gestion pour afficher une liste collective des CVE (vulnérabilités et expositions courantes), telles qu'identifiées, définies et suivies par la National Vulnerability Database (base de données nationale sur les vulnérabilités), pour tout système d'exploitation mobile de l'environnement de votre organisation où l'application
CylancePROTECT Mobile
est installée. Pour chaque version du système d'exploitation, vous pouvez afficher le nombre de terminaux qui utilisent cette version, le nombre total de CVE pour cette version du système d'exploitation, la classification des risques et une brève description de chaque CVE, ainsi qu'un lien pour afficher tous les détails dans la base de données nationale des vulnérabilités.
  1. Sur la barre de menus de la console de gestion, cliquez sur
    Protection > Vulnérabilités
    .
  2. Cliquez sur l'onglet
    OS mobile
    . Effectuez l'une des opérations suivantes :
    • Pour trier les vulnérabilités dans l'ordre croissant ou décroissant par colonne, cliquez sur le nom de la colonne.
    • Pour filtrer les vulnérabilités, cliquez sur Icône Filtre sur une colonne, et saisissez ou sélectionnez les critères de filtre.
  3. Pour afficher la liste des vulnérabilités pour une version du système d'exploitation, cliquez sur le lien dans la colonne
    Nombre total de CVE
    . Cliquez sur un lien de CVE pour afficher les détails dans la base de données nationale des vulnérabilités.