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Impossible de se connecter à Self-Service

Les trois raisons les plus courantes pour lesquelles vous rencontrez des problèmes de connexion à Self-Service sont décrites et résolues ci-dessous.

Problème de vérification de l'enregistrement

Problème :
lorsque vous saisissez votre nom d'utilisateur et votre mot de passe, un écran Vérification du compte s'ouvre et vous indique que votre compte n'a pas encore été vérifié par le système.
Cause :
vous vous êtes connecté à votre compte avant de vérifier votre adresse e-mail.
Solution :
cliquez sur le bouton
Renvoyer l'e-mail
, puis ouvrez l'e-mail envoyé à votre adresse e-mail. Ensuite, cliquez sur le bouton
Vérifier maintenant
qui apparait dans le corps de l'e-mail.

Problème de lien expiré

Problème :
lorsque vous saisissez votre nom d'utilisateur et votre mot de passe, un écran Vérification du compte s'ouvre et vous indique que l'e-mail de vérification du compte a expiré.
Cause :
vous n'avez pas cliqué sur le bouton de vérification par e-mail intégré dans l'e-mail d'enregistrement dans le délai imparti. Le lien de vérification n'est valide que pendant 48 heures. Après ce délai, vous devez demander l'envoi d'un nouveau lien par e-mail.
Solution :
cliquez sur le bouton
Renvoyer l'e-mail
, puis ouvrez l'e-mail envoyé à votre adresse e-mail dans les 48 heures. Enfin, cliquez sur le bouton
Vérifier maintenant
contenu dans le corps de l'e-mail.

Problème de lien non reconnu

Problème :
lorsque vous cliquez sur un lien pour accéder au système
BlackBerry AtHoc
de votre organisation, la phrase « Le lien n'a pas été reconnu » s'affiche en haut de l'écran de connexion.
Cause :
Ce message peut apparaitre pour différentes raisons, parmi lesquelles :
  • Le lien sur lequel vous avez cliqué a été tronqué. Par exemple, le lien contenu l'e-mail a été renvoyé à la ligne.
  • Le lien a changé.
  • Le lien a été déjà été utilisé.
  • Votre inscription n'a jamais été effectuée et votre nom d'utilisateur a été supprimé du système. Cela peut se produire si un nom d'utilisateur est créé, mais qu'il n'est pas vérifié dans un délai de 60 jours.
Solution :
la même solution s'applique à chacun des cas répertoriés ci-dessus. Saisissez votre nom d'utilisateur et votre mot de passe sur l'écran de connexion, puis cliquez sur 
Se connecter
.
  • Si le problème d'origine était dû à un lien tronqué ou corrompu, mais que vous vous êtes déjà enregistré avec succès par le passé, vous pourrez accéder au système en saisissant votre nom d'utilisateur et votre mot de passe.
  • Si vous avez oublié votre nom d'utilisateur ou votre mot de passe, cliquez sur le lien correspondant
    Nom d'utilisateur oublié ?
    ou
    Mot de passe oublié ?
    sur l'écran et saisissez les informations demandées sur l'écran qui s'affiche.
  • Si le problème d'origine était dû à un problème de vérification de l'enregistrement, l'écran décrit dans la section « Problème de vérification de l'enregistrement » ci-dessus s'affiche. Suivez les instructions de cette section pour résoudre le problème.
  • Si le problème d'origine était dû à un nom d'utilisateur expiré ou non vérifié, un message d'erreur vous indiquant que le nom d'utilisateur n'existe pas s'affiche. Sur l'écran Enregistrement qui s'affiche, créez un nouveau nom d'utilisateur et un nouveau mot de passe.