Requirements: Contactgroup API Skip Navigation

Requirements: Contactgroup API

  • BEMS
    version 2.6 or later installed and configured in your organization's environment.
  • Mail
    service configured on your
    BEMS
    instance.