Compatibility updates for version 3.1 Skip Navigation

Compatibility updates for version 3.1

  • Support for 
    BlackBerry Dynamics SDK
     8.0.0.x
  • Android
     SDK API level 24 or later is required