Skip Navigation

Software requirements

Platform
Requirements
Android
  • Android Studio
    3.6.3 or later
  • Gradle
    3.6.3 or later
  • Android SDK
    API level 26 or higher
  • Android
    OS 8 or later
iOS
  • Swift
    5 or later
  • Xcode
    11.3 or later
  • CocoaPods 1.7 or later
  • iOS
    14 or later