要求

  • 至少 5.5 MB 可用应用程序存储空间
  • BlackBerry Device Software 5.0 或更高版本
  • 无线服务数据计划

取决于您的无线服务提供商或者组织,您可能无法使用 BlackBerry Messenger



这些信息有用吗?给我们发送您的意见。