用户系统要求

要安装使用 BlackBerry Messenger SDK 的应用程序,BlackBerry 智能手机用户必须拥有无线服务数据计划,并在 BlackBerry 智能手机上安装以下软件:

  • BlackBerry Device Software 5.0 或更高版本
  • BlackBerry Messenger 6.0
  • BlackBerry App World 店面 1.0 或更高版本
下一主题: 开发人员要求
上一主题: 要求

这些信息有用吗?给我们发送您的意见。