Requisitos

  • Pelo menos 5.5 MB de armazenamento de aplicativos
  • BlackBerry Device Software 5.0 ou posterior
  • Um plano de dados de serviços sem fio

Dependendo do seu provedor de serviços sem fio ou da sua organização, talvez você não consiga usar os BlackBerry Messenger.



Estas informações foram úteis? Gostaríamos de receber seus comentários.