Requisitos

  • Mínimo de 4 MB de memória de armazenamento de aplicativo disponível
  • BlackBerry Device Software 5.0 ou posterior
  • Plano de dados de serviços sem fio`

Dependendo do seu provedor de serviços sem fio ou da sua organização, talvez você não consiga usar o BlackBerry Messenger.

Próximo tópico: Novos recursos
Tópico anterior: Sobre o BBM

Estas informações foram úteis? Gostaríamos de receber seus comentários.