Requisitos

Dependendo do seu provedor de serviços sem fio ou da sua organização, talvez você não consiga usar o BlackBerry® Messenger.

  • mínimo de 3 MB de memória de aplicativo disponível
  • BlackBerry® Device Software 4.5 ou posterior
  • plano de dados de serviços sem fio

Estas informações foram úteis? Gostaríamos de receber seus comentários.