Requisitos de sistema para os usuários

Para instalar um aplicativo que use o BlackBerry Messenger SDK, o usuário do aparelho BlackBerry deve ter um plano de dados do serviço sem fio e os seguintes softwares instalados no aparelho BlackBerry:

  • BlackBerry Device Software 5.0 ou posterior
  • BlackBerry Messenger 6.0
  • BlackBerry App World storefront 1.0 ou posterior
Tópico anterior: Requisitos

Estas informações foram úteis? Gostaríamos de receber seus comentários.