Systeemvereisten voor gebruikers

Om een toepassing te installeren die de BlackBerry Messenger SDK gebruikt, moet een gebruiker van een BlackBerry-smartphone een abonnement op een draadloze service hebben en de volgende software op de BlackBerry-smartphone hebben geïnstalleerd:

  • BlackBerry Device Software 5.0 of hoger
  • BlackBerry Messenger 6.0
  • BlackBerry App World-shop 1.0 of hoger
Vorig onderwerp: Vereisten

Was deze informatie nuttig? Stuur ons uw opmerkingen.