Vereisten

Om BlackBerry® Protect te gebruiken met BlackBerry® Management Center, moet BlackBerry® Device Software 4.6 of hoger op de BlackBerry®-smartphone van de gebruiker zijn geïnstalleerd.

Volgend onderwerp: Meer informatie
Vorig onderwerp: Een BlackBerry ID maken

Was deze informatie nuttig? Stuur ons uw opmerkingen.