Systeemvereisten

Om BlackBerry®-toestellen veilig te kunnen gebruiken in de omgeving van uw organisatie, dient u BlackBerry® Enterprise Server voor Microsoft® Exchange (5.0 SP3 of hoger), BlackBerry® Enterprise Server voor IBM® Lotus® Domino® (5.0 SP3 of hoger) of BlackBerry® Enterprise Server Express (5.0 SP3 of hoger) te gebruiken plus een van de volgende toestellen met BlackBerry® 6:
  • BlackBerry® Torch™ 9800-smartphone (pakket 1478 of hoger)
  • BlackBerry® Bold™ 9780-smartphone (pakket 1478 of hoger)
  • BlackBerry® Bold™ 9700-smartphone (pakket 1478 of hoger)
  • BlackBerry® Curve™ 9300-smartphone (pakket 1478 of hoger)
  • BlackBerry® Pearl™ 9100-smartphone (pakket 1478 of hoger)
  • BlackBerry® Curve™ 9330-smartphone (pakket 1830 of hoger)
  • BlackBerry® Bold™ 9650-smartphone (pakket 1830 of hoger)
  • BlackBerry® Style™ 9670-smartphone (pakket 1830 of hoger)

Was deze informatie nuttig? Stuur ons uw opmerkingen.