사용자 시스템 요구 사항

BlackBerry® Messenger SDK를 사용하는 프로그램을 설치하려면 BlackBerry 스마트폰 사용자는 무선 서비스 데이터 요금제를 사용하고 BlackBerry 스마트폰에 다음 소프트웨어를 설치해야 합니다.

  • BlackBerry® Device Software 5.0 이상
  • BlackBerry® Messenger 6.0
  • BlackBerry App World™ 스토어 1.0 이상
이전 주제: 요구 사항

이 정보가 도움이 되었습니까? 의견을 보내 주십시오.