BlackBerry Messenger 버전 종속성

다음 표에는 BlackBerry® Messenger SDK, BlackBerry MessengerBlackBerry® Device Software 버전 간의 종속성이 표시되어 있습니다. 이 차트를 사용하면 프로그램 실행에 필요한 최소 버전의 BBM™BlackBerry Device Software 를 결정할 수 있습니다.

BBM SDK 버전

BBM 버전

BlackBerry Device Software 버전

1.0

6.0.0

5.0 이상

1.2

6.0.1

5.0 이상

이 정보가 도움이 되었습니까? 의견을 보내 주십시오.