요구 사항

BlackBerry® ProtectBlackBerry® Management Center와 함께 사용하려면 사용자의 BlackBerry® 스마트폰에 BlackBerry® Device Software 4.6 이상을 설치해야 합니다.

이전 주제: BlackBerry ID 만들기

이 정보가 도움이 되었습니까? 의견을 보내 주십시오.