필수 조건: BlackBerry MVS 업그레이드

  • 사용자의 BlackBerry 단말기에서 BlackBerry MVS Client를 업그레이드하기 전에 BlackBerry® MVS Server 소프트웨어를 업그레이드해야 합니다.

  • BlackBerry® Mobile Voice System 버전 4.6.1 번들 16 이상에서만 업그레이드할 수 있습니다. 소프트웨어를 업그레이드하기 전에 컴퓨터에 설치된 BlackBerry MVS 번들을 확인하려면 제어판 > 프로그램 추가/제거로 이동합니다. BlackBerry Mobile Voice System을 클릭합니다. 지원 정보를 보려면 여기를 클릭하십시오를 클릭합니다. 지원 정보 창에서 설치된 버전이 1.2.0(번들 16) 이상인지 확인합니다.

이 정보가 도움이 되었습니까? 의견을 보내 주십시오.