BlackBerry Messenger バージョンの依存性

次の表は、BlackBerry Messenger SDKBlackBerry Messenger、および BlackBerry Device Software のバージョン間の依存性を示します。 この表を使用して、アプリケーションを実行するのに最低限必要な BBM および BlackBerry Device Software のバージョンを判断できます。

BBM SDK バージョン

BBM バージョン

BlackBerry Device Software バージョン

1.0

6.0.0

5.0 以降

1.2

6.0.1

5.0 以降

1.3

6.1.0

5.0 以降
前のトピック: システム要件

この情報は役立ちましたか?ご意見をお寄せください。