Requisiti

  • Almeno 4.0 MB di memoria applicazione disponibile
  • BlackBerry Device Software versione 5.0 o successiva
  • Un piano dati servizi wireless

A seconda del provider di servizi wireless o dell'organizzazione, potrebbe non essere possibile utilizzare BlackBerry Messenger.

Argomento successivo: Novità
Argomento precedente: Informazioni su BBM

Le informazioni sono state utili? Inviateci i vostri commenti.