Requisiti di sistema per gli utenti

Per installare un'applicazione che utilizza BlackBerry Messenger SDK, un utente BlackBerry deve disporre di un piano dati del servizio wireless e del seguente software installato sullo smartphone BlackBerry:

  • BlackBerry Device Software 5.0 o versione successiva
  • BlackBerry Messenger 6.0
  • BlackBerry App World 1.0 o versione successiva
Argomento successivo: Requisiti per gli sviluppatori
Argomento precedente: Requisiti

Le informazioni sono state utili? Inviateci i vostri commenti.