Persyaratan sistem untuk pengguna

Untuk menginstal aplikasi yang menggunakan BlackBerry Messenger SDK, pengguna ponsel cerdas BlackBerry harus memiliki paket data layanan nirkabel dan perangkat lunak berikut pada ponsel cerdas BlackBerry:

  • BlackBerry Device Software 5.0 atau yang lebih baru
  • BlackBerry Messenger 6.0
  • Etalase BlackBerry App World 1.0 atau yang lebih baru
Topik sebelumnya: Kebutuhan

Apakah informasi ini berguna? Kirimkan komentar Anda kepada kami.