Persyaratan

Untuk menggunakan BlackBerry® Protect bersama BlackBerry® Management Center, BlackBerry® Device Software 4.6 atau yang lebih baru harus diinstal pada ponsel cerdas BlackBerry® pengguna.

Topik sebelumnya: Membuat BlackBerry ID

Apakah informasi ini berguna? Kirimkan komentar Anda kepada kami.