Configuration requise

  • Au moins 4 Mo de stockage d'applications disponible
  • BlackBerry Device Software version 5.0 ou ultérieure
  • Abonnement à un service sans fil

En fonction de votre fournisseur de services sans fil ou de votre entreprise, vous ne pourrez peut-être pas utiliser BlackBerry Messenger.

Previous topic: À propos de BBM

Was this information helpful? Send us your comments.