Requisitos

  • Al menos 4 MB disponibles para almacenamiento de aplicaciones
  • BlackBerry Device Software 5.0 o posterior
  • Un plan de datos de servicios inalámbricos

En función de su proveedor de servicios inalámbricos o empresa, puede que no le sea posible utilizar BlackBerry Messenger.

Tema siguiente: Características nuevas
Tema anterior: Acerca deBBM

¿Le ha resultado útil esta información? Envíenos sus comentarios.