Help Center

Local Navigation

Disallow Patch Download Over International Roaming WAN IT policy rule

Description

This rule specifies whether to prevent a BlackBerry® device from downloading updates for the BlackBerry® Device Software over a WAN connection when roaming internationally.

The default value is No.

Minimum requirements

  • Java® based BlackBerry device
  • BlackBerry Device Software version 4.5
  • BlackBerry® Enterprise Server version 4.1 SP4

Index


Was this information helpful? Send us your comments.