Help Center

Local Navigation

Allow Discovery By User IT policy rule

Description

This rule specifies whether to prevent a user from searching for and installing BlackBerry® MDS Runtime Applications on a BlackBerry device.

Default value

The default value is Yes.

Minimum requirements

  • Java® based BlackBerry device
  • BlackBerry® Device Software version 4.5
  • BlackBerry® Enterprise Server version 5.0
  • BlackBerry® Application Suite version 1.0

Index


Was this information helpful? Send us your comments.