Help Center

Local Navigation

Allow Runtime Upgrade By User BlackBerry MDS Services rule

Description

This rule specifies whether users can upgrade the BlackBerry® MDS Runtime on their BlackBerry devices.

Default setting

The default setting is False.

Minimum requirements

  • Java® based BlackBerry device
  • BlackBerry® Device Software Version 4.0
  • BlackBerry® Enterprise Server Version 4.1

Index


Was this information helpful? Send us your comments.