Help Center

Local Navigation

Message Conflict Mailbox Wins IT policy rule

Description

This rule specifies whether the email application on a computer takes precedence over a BlackBerry® device when a conflict occurs during organizer data synchronization.

Default value

The default value is True.

Minimum requirements

  • BlackBerry® Application Suite version 1.0
  • BlackBerry® Desktop Software version 3.5
  • BlackBerry® Enterprise Server version 3.5 for Microsoft® Exchange or BlackBerry® Enterprise Server version 4.0 for IBM® Lotus® Domino®

Exceptions

The BlackBerry® Enterprise Server for Novell® GroupWise® does not support this rule.


Was this information helpful? Send us your comments.