Help Center

Local Navigation

Disable Unite! Applications IT policy rule

Description

This rule specifies whether to prevent applications for the BlackBerry® Unite!™ software from running on a BlackBerry device.

Default value

The default value is False.

Minimum requirements

  • Java® based BlackBerry device
  • BlackBerry® Device Software version 4.2.2
  • BlackBerry® Enterprise Server version 4.1 SP6

Was this information helpful? Send us your comments.