Help Center

Local Navigation

Allow Public Yahoo! Messenger Services IT policy rule

Description

This rule specifies whether a user can use Yahoo!® Messenger on a BlackBerry® device.

Default value

The default value is True.

Usage

Change this rule to False to prevent communication using Yahoo! Messenger on a BlackBerry device.

Minimum requirements

  • BlackBerry® Application Suite version 1.0
  • BlackBerry® Connect™ version 4.0
  • BlackBerry® Enterprise Server version 3.6 SP4

Was this information helpful? Send us your comments.