Help Center

Local Navigation

Allow Access to Multiple Domains IT policy rule

Description

This rule specifies whether to permit users to install a BlackBerry® MDS Runtime Application that uses multiple web services on a BlackBerry device.

Default value

The default value is False.

Minimum requirements

  • Java® based BlackBerry device
  • BlackBerry® Device Software version 4.5
  • BlackBerry® Enterprise Server version 5.0
  • BlackBerry® Application Suite version 1.0

Was this information helpful? Send us your comments.