Systemanforderungen für Benutzer

Um eine Anwendung zu installieren, die das BlackBerry Messenger SDK verwendet, muss ein BlackBerry-Smartphonebenutzer über einen Mobilfunk-Datentarif verfügen, und auf seinem BlackBerry-Smartphone muss die folgende Software installiert sein:

  • BlackBerry Device Software 5.0 oder höher
  • BlackBerry Messenger 6.0
  • BlackBerry App World-Verkaufsplattform 1.0 oder höher
Vorheriges Thema: Anforderungen

Waren diese Informationen hilfreich? Senden Sie uns Ihren Kommentar.